Ankündigung

Einklappen
1 von 3 < >

On-Premise Sandboxing mit Symantec Content Analysis – Dynamic Sandboxing

Wer seine verdächtigen Dateien ohne Gefahr und ausführlich untersuchen möchte, kann dies nun über die On-Premise Sandbox mit Symantec Content Analysis – Dynamic Sandboxing machen.

https://www.niwis.com/forum/forum/bl...mic-sandboxing
2 von 3 < >

Schulungen zu Symantec Endpoint Protection

Zu Symantec Endpoint Protection bieten wir Ihnen mehrere Schulungen an:

https://www.niwis.com/service/schulu...on-schulungen/
3 von 3 < >

Schulungen zu Symantec Endpoint Protection

Zu Symantec Endpoint Protection bieten wir Ihnen mehrere Schulungen an:

https://www.niwis.com/service/schulu...on-schulungen/
Mehr anzeigen
Weniger anzeigen

Clients rebooten ständig mit Event ID 1074 (Herunterfahren von Legacy API)

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Clients rebooten ständig mit Event ID 1074 (Herunterfahren von Legacy API)

    Hallo Forum,

    ich habe hier ein das Phänomen , dass zahlreiche Clients immer wieder Neustarts mit dem Event ID 1074 (Quelle: User 32) mit folgendem Hinweis im Event-Log initiieren:

    "Vom Prozess "C:\Program Files (x86)\Symantec\Symantec Endpoint Protection\14.2.3332.1000.105\Bin\ccSvcHst.exe (PC2XXX)" wurde auf Anforderung des Benutzers "NT-AUTORITÄT\SYSTEM" das Ereignis "neu starten" für den Computer "PCXXX" aus folgendem Grund initiiert: "Herunterfahren von Legacy-API"
    Ursachencode: "0x80070000"
    Herunterfahrtyp: "neu starten"
    Kommentar: ""

    Im Einsatz ist SEPM 14.2.3332.100. als auch 14.2.1023.0100 , habe aber das "Gefühl", dass das Fehlerbild nach dem Update auf 14.2.3332 begann .

    Letzte Fehlerbeschreibung , die ich recherchieren konnte, war aber von SEP 12.1 . , dort wurde das Autoupgrade Feature erwähnt, könnte hier ein Zusammenhang bestehen ?

    Bin für jeden Hinweis dankbar :-)

    Admin 7

    #2
    hm, Event ID 1074 könnte auch der Grund sein (The system is currently running with the last-known-good configuration). Ich würde auf jeden Fall ein Tickt bei Symantec aufmachen.

    Kommentar


      #3
      Hallo Ulf,

      vielen Dank für Deine Nachricht, ich glaube, es hat sich geklärt : Hatte bei der Zuweisung der Softwarepakete an die Clientgruppen diese über drei Tage gestreckt :
      Zusätzlich hatte ich in der Allgemeinen Richtlinie bei allen Gruppen einen verzögerten Neustart definiert . Nach dem Update haben dann die Clients diesen wohl vollzogen



      Also ganz klar wohl mein Fehler ...sowas sollte man nach einem 12 Stunden Tag um 1 Uhr Nachts wohl sein lassen :-)

      Kommentar

      Lädt...
      X