Announcement

Collapse
No announcement yet.

"umgezogene" (ServerOS) Clients verarbeiten keine LU Signaturen

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

    "umgezogene" (ServerOS) Clients verarbeiten keine LU Signaturen

    So langsam kommt mir SEP 14 wie eine ABM vor ...

    Ich habe parallel einen SEPM 14 neu aufgebaut mit passendem OS (mit diversen Problemchen, siehe Forum ...)

    Jetzt habe ich alle bisher vom SEPM 12.1.6 bedienten Server per sylink Import auf den neuen Server gehängt, sie reden auch mit dem, aber einen Effekt kann ich mir nicht erklären:

    - Auf dem SEPM und in der client GUI selber werden veraltete Signaturen angezeigt.
    - Im client management log steht aktuell "Downloaded new content update from the management server successfully. "
    - im AV system log ist das letzte Definiton update vom Tag vorm Umzug
    - ich habe vom SEPM aus einen content update angestossen - ohne Effekt ...

    Eigentlich wollte ich das client update von 12 auf 14 erst später machen, gibt es sonst noch einen Trick das LU wieder ans laufen zu bringen ?

    Gruss

    tuberkel

    #3
    Ja, aber ...

    Zur SEPM Homepage:
    Der SEPM hat ein Zeit lang den oberen Wert gar nicht angezeigt und aktuell zeigt er beide Werte aktuell und gleich an.

    Zu dem Paketproblem:
    Das Problem haben 12er clients, der Test 14er funktioniert und ist aktuell ...

    Comment


      #4
      ktuell zeigt er beide Werte aktuell und gleich an.
      D. h. das Problem hat sich von selbst gelöst?

      12er Defs werden auch am Manager heruntergeladen? Bitte mal im Content-Verzeichnis prüfen...

      Comment


        #5
        Originally Posted by uspange View Post
        D. h. das Problem hat sich von selbst gelöst?

        12er Defs werden auch am Manager heruntergeladen? Bitte mal im Content-Verzeichnis prüfen...
        ... jetzt ja. Und schwupps sind auch die Senioren wieder uo to date

        Danke für den Tipp !!!

        Comment

        Working...
        X